Microsoft Office 2010 Tutorial

Contents

Microsoft Office 2010 Tutorial............................................................................................................. 1
Find your way through long documents with the new Document Navigation pane and Search .......... 4
Adjust the spaces between lines or paragraphs ................................................................................... 5
  Line spacing in Word 2010.................................................................................................................. 5
  Change the line spacing ...................................................................................................................... 6
  Change the spacing before or after paragraphs ................................................................................. 8
Use Word 2003 spacing ....................................................................................................................... 9
  Set the default to single-spacing for all new documents ................................................................. 10
Set the default font ............................................................................................................................. 10
  Set the default font ............................................................................................................................ 10
Create a document ............................................................................................................................. 11
  Open a new document and start typing ............................................................................................. 11
  Start a document from a template .................................................................................................... 12
Save and reuse templates .................................................................................................................... 12
  Delete a document ............................................................................................................................ 13
Add a heading ....................................................................................................................................... 13
  Apply a heading style ......................................................................................................................... 13
  Customize a heading style .................................................................................................................. 14
Insert a Page Break ............................................................................................................................. 14
  Insert a manual page break ................................................................................................................ 14
Insert a picture or clip art ..................................................................................................................... 15
  Insert clip art ...................................................................................................................................... 15
  Insert a picture from a Web page ....................................................................................................... 16
  Insert a picture from a file ................................................................................................................ 16
  Keep a picture next to the text that goes with it or at a spot on the page ...................................... 17
  Keep a picture with a callout or a text box ....................................................................................... 18
Add or delete a table ................................................................. 20
Insert a table ........................................................................ 20
Draw a table ........................................................................ 21
Convert text to a table ......................................................... 22
Add or delete rows or columns ............................................ 23
Delete a table ........................................................................ 24
Add or remove headers, footers, and page numbers .......... 26
Add a page number without any other information .......... 26
Add a custom page number that includes the total number of pages ........................................ 28
Add a header or footer that includes a page number ...... 29
Start numbering with 1 on a different page ....................... 31
Add different headers and footers or page numbers in different parts of the document .......... 33
Remove page numbers, headers, and footers .................. 35
Create a table of contents ....................................................... 36
Mark entries for a table of contents .................................... 36
Create a table of contents from the gallery ....................... 37
Create a custom table of contents ....................................... 37
Update the table of contents .................................................. 38
Delete a table of contents ...................................................... 39
Apply Themes to Word Documents ....................................... 39
Create a cover page .............................................................. 40
Save a document in Word ....................................................... 41
Save an existing document as a new document .................. 41
Save a document on a CD ....................................................... 42
Save a document on a USB memory device ....................... 43
Save a document in a location that can be accessed remotely .................................................. 43
Save a document so that it can be opened in an earlier version of Word ........................................ 45
Save a document in alternative file formats ....................... 45
Adjust settings for saving documents ................................. 47
Save as PDF or XPS ............................................................... 48
What are PDF and XPS formats? ......................................... 48
Save file as PDF or XPS ........................................................ 49
Make changes to a PDF or XPS file ............................................................................................................. 50

Preview and print a file ................................................................................................................................. 51

Excel .................................................................................................................................................. 51

PowerPoint .................................................................................................................................... 51

Word ............................................................................................................................................... 52

Print on both sides of the paper (duplex printing) in Word ................................................................. 52

Find out whether your printer supports automatic duplex printing .................................................. 52

Set up a printer to print to both sides of a sheet of paper ..................................................................... 53

Illustrate your ideas ................................................................................................................................. 55

New SmartArt graphic picture layouts ..................................................................................................... 55

New artistic effects ................................................................................................................................. 56

Recover unsaved work ............................................................................................................................ 57

Work better together ............................................................................................................................... 57

Work on the same document at the same time ....................................................................................... 57
Find your way through long documents with the new Document Navigation pane and Search

In Word 2010, you can quickly find your way around long documents. You can easily reorganize your documents by dragging and dropping sections instead of copying and pasting. And you can find content by using incremental search, so you do not need to know exactly what you are searching for to find it.

In Word 2010 you can do the following:

- Move between headings in your document by clicking on the parts of the document map.
- Collapse levels of the outline to hide nested headings, so you can work easily with the map even in deeply structured and complicated long documents.
- Type text into the search box to find your place instantly.
Drag and drop headings within your document to rearrange the structure. You can also delete, cut, or copy headings and their content.

Easily promote or demote a given heading, or a heading and all of its nested headings, up or down within the hierarchy.

Add new headings to your document to build a basic outline or insert new sections without having to scroll around in the document.

Stay aware of the content being edited by others by browsing the headings that contain a co-authoring indicator.

See thumbnails of all the pages in your document and click on them to move through your document.

### Adjust the spaces between lines or paragraphs

Line spacing determines the amount of vertical space between the lines of text in a paragraph. Paragraph spacing determines the amount of space above or below a paragraph.

### Line spacing in Word 2010

In Microsoft Word 2010, the default spacing for most Quick Style sets is 1.15 between lines and a blank line between paragraphs. The default spacing in Office Word 2003 documents is 1.0 between lines and no blank line between paragraphs.
1.0 line spacing and no space between paragraphs
1.15 line spacing and a blank line between paragraphs

Change the line spacing

The easiest way to change the line spacing for an entire document is to apply a Quick Style set that uses the spacing that you want. If you want to change the line spacing for a portion of the document, you can select the paragraphs and change their line spacing settings.

USE A STYLE SET TO CHANGE LINE SPACING FOR AN ENTIRE DOCUMENT

1. On the **Home** tab, in the **Styles** group, click **Change Styles**.
2. Point to **Style Set**, and point to the various style sets. Using the live preview, notice how the line spacing changes from one style set to the next.

   For example, the Traditional and Word 2003 style sets use single-spacing. The Manuscript style set uses double spacing.

3. When you see spacing that you like, click the name of the style set.

CHANGE THE LINE SPACING IN A PORTION OF THE DOCUMENT

1. Select the paragraphs for which you want to change the line spacing.
2. On the **Home** tab, in the **Paragraph** group, click **Line Spacing**.
3. Do one of the following:

- Click the number of line spaces that you want.
  
  For example, click **1.0** to single-space with the spacing that is used in earlier versions of Word. Click **2.0** to double-space the selected paragraph. Click **1.15** to single-space with the spacing that is used in Word 2010.

- Click **Line Spacing Options**, and then select the options that you want under **Spacing**. See the following list of available options for more information.

**LINE SPACING OPTIONS**

- **Single**  This option accommodates the largest font in that line, plus a small amount of extra space. The amount of extra space varies depending on the font that is used.

- **1.5 lines**  This option is one-and-one-half times that of single line spacing.

- **Double**  This option is twice that of single line spacing.

- **At least**  This option sets the minimum line spacing that is needed to fit the largest font or graphic on the line.

- **Exactly**  This option sets fixed line spacing, expressed in points. For example, if the text is in a 10-point font, you can specify 12 points as the line spacing.

- **Multiple**  This option sets line spacing that can be expressed in numbers greater than 1. For example, setting line spacing to 1.15 will increase the space by 15 percent, and setting line spacing to 3 increases the space by 300 percent (triple spacing).

**NOTE**  If a line contains a large text character, graphic, or formula, Word increases the spacing for that line. To space all lines evenly within a paragraph, use exact spacing and specify an amount of space that is large enough to fit the largest character or graphic in the line. If items appear cut off, increase the amount of spacing.
**Change the spacing before or after paragraphs**

The easiest way to change the spacing between paragraphs for an entire document is to apply a Quick Style set that uses the spacing that you want. If you want to change the spacing between paragraphs for a portion of the document, you can select the paragraphs and change their spacing-before and spacing-after settings.

**USE A STYLE SET TO CHANGE PARAGRAPH SPACING FOR AN ENTIRE DOCUMENT**

1. On the **Home** tab, in the **Styles** group, click **Change Styles**.

2. Point to **Style Set**, and point to the various style sets. Using the live preview, notice how the line spacing changes from one style set to the next.

   For example, the Word 2003 style set inserts no extra space between paragraphs and a small amount of space above headings. The Word 2010 style set adds space between paragraphs and also adds more space above headings.

3. When you see spacing that you like, click the name of the style set.

**USE THE PARAGRAPH SPACING OPTIONS TO CHANGE THE SPACING**

After you apply a style set, you can customize the spacing by using the new paragraph spacing options. When you click one of these options, it overrides the line and spacing settings of the style set.

1. On the **Home** tab, in the **Styles** group, click **Change Styles**.

2. Point to **Paragraph Spacing**, and then click the option that you want.
Paragraph spacing options

The spacing listed in this table is based on Calibri, 11-point text.

<table>
<thead>
<tr>
<th>OPTION</th>
<th>SPACE AFTER THE PARAGRAPH</th>
<th>LINE SPACING IN THE PARAGRAPH</th>
</tr>
</thead>
<tbody>
<tr>
<td>No Paragraph Space</td>
<td>0</td>
<td>1</td>
</tr>
<tr>
<td>Compact</td>
<td>4</td>
<td>1</td>
</tr>
<tr>
<td>Tight</td>
<td>6</td>
<td>1.15</td>
</tr>
<tr>
<td>Open</td>
<td>10</td>
<td>1.15</td>
</tr>
<tr>
<td>Relaxed</td>
<td>6</td>
<td>1.5</td>
</tr>
<tr>
<td>Double</td>
<td>8</td>
<td>2</td>
</tr>
</tbody>
</table>

CHANGE THE SPACING BEFORE AND AFTER SELECTED PARAGRAPHS

By default, paragraphs are followed by a blank line, and headings have extra space above them.

1. Select the paragraph before or after which you want to change the spacing.

2. On the Page Layout tab, in the Paragraph group, under Spacing, click the arrow next to Before or After and enter the amount of space that you want.

Use Word 2003 spacing

The quickest way to apply Word 2003-style spacing to your document is to apply the Word 2003 style set.

1. On the Home tab, in the Styles group, click Change Styles.

2. Point to Style Set, and click Word 2003.
Set the default to single-spacing for all new documents

1. On the Home tab, in the Styles group, click Change Styles.

2. Point to Style Set, and click Word 2003.

3. In the Styles group, click Change Styles, and then click Set as Default.

   NOTE If you try using another style set in your document and you want to return to your custom default setting, click Change Styles in the Styles group, point to Style Sets, and then click Reset to Quick Styles from Template.

Set the default font

When you set a default font, every new document you open will use the font settings that you selected and set as the default. The default font applies to new documents that are based on the active template, usually Normal.dotm. You can create different templates to use different default font settings.

   NOTE In Word, you can also quickly and easily format an entire document to give it a professional and modern look by applying a document theme. A document theme is a set of formatting choices that can include a color scheme (a set of colors), a font scheme (a set of heading and body text fonts), and an effects scheme (a set of lines and fill effects).

Set the default font

Start with a blank document, or if your document already contains text that is formatted with the properties that you want to use, select that text.

1. On the Home tab, click the Font Dialog Box Launcher, and then click the Font tab.
2. Select the options that you want to apply to the default font, such as font style and font size. If you selected text in step 1, the properties of the selected text are set in the dialog box.

3. Click **Set As Default**, and then click **OK**.

## Create a document

Getting started with a basic document in Microsoft Office Word 2007 is as easy as opening a new blank document and starting to type.

Or, if you want to create a specific type of document, such as a business plan or a resumé, you can save time by starting with a template.

### Open a new document and start typing

1. Click the **File** tab.

2. Click **New**.

3. Double-click **Blank document**.
Start a document from a template

The Templates site on Office.com provides templates for many types of documents, including resumés, cover letters, business plans, business cards, and APA-style papers.

1. Click the File tab.

2. Click New.

3. Under Available Templates, do one of the following:
   - Click Sample Templates to select a template that is available on your computer.
   - Click one of the links under Office.com.

   **NOTE** To download a template that is listed under Office.com, you must be connected to the Internet.

4. Double-click the template that you want.

Save and reuse templates

If you make changes to a template that you download, you can save it on your computer and use it again. It’s easy to find all your customized templates by clicking My templates in the New Document dialog box. To save a template in the My templates folder, do the following:

1. Click the File tab.

2. Click Save As.
3. In the **Save As** dialog box, click **Templates**.
4. In the **Save as type** list, select **Word Template**.
5. Type a name for the template in the **File name** box, and then click **Save**.

### Delete a document

1. Click the **File** tab.

![Microsoft Word interface](image)

2. Click **Open**.

3. Locate the file that you want to delete.

4. Right-click the file, and then click **Delete** on the shortcut menu.

### Add a heading

The best way to add headings in Word is to apply styles. You can use the built-in styles, or you can customize them.

#### Apply a heading style

1. Type the text of your heading, and then select it.

2. On the **Home** tab, in the **Styles** group, click the heading style that you want. If you don't see the style that you want, click the **More** button to expand the **Quick Styles** gallery.

   **NOTE** You can see how selected text will look with a particular style by placing your pointer over the style that you want to preview.

   **NOTE** If the style that you want does not appear in the Quick Styles gallery, press **CTRL+SHIFT+S** to open the **Apply Styles** task pane. Under **Style Name**, type the name of the style that you want. The list shows only those styles that you already used in the document, but you can type the name of any style that is defined for the document.
Customize a heading style

You can change the font and formatting of a heading style.

1. Select the heading text that you want to customize.
2. On the Home tab, in the Styles group, click the heading style that you want to customize.
3. Make the changes that you want.
   
   For example, you can change the font, the size, or the color.
4. On the Home tab, in the Styles group, right-click the heading style that you customized, and then click Update Heading to Match Selection.

    ![Customization screenshot]

Every time you apply that heading style in your document, the heading style will include your customizations.

Insert a Page Break

Word automatically inserts a page break when you reach the end of a page.

If you want the page to break in a different place, you can insert a manual page break. Or you can set up rules for Word to follow so that the automatic page breaks are placed where you want them. This is especially helpful if you are working in a long document.

Insert a manual page break

1. Click where you want to start a new page.
2. On the Insert tab, in the Pages group, click Page Break.
Insert a picture or clip art

Pictures and clip art can be inserted or copied into a document from many different sources, including downloaded from a clip art Web site provider, copied from a Web page, or inserted from a folder where you save pictures.

You can also change how a picture or clip art is positioned with text within a document by using the Position and Wrap Text commands.

Insert clip art

1. On the Insert tab, in the Illustrations group, click Clip Art.

2. In the Clip Art task pane, in the Search for text box, type a word or phrase that describes the clip art that you want, or type in all or some of the file name of the clip art.

3. To modify your search, do one or both of the following:

   ▪ To expand your search to include clip art on the Web, click the Include Office.com content checkbox.

   ▪ To limit the search results to a specific media type, click the arrow in the Results should be box and select the check box next to Illustrations, Photographs, Videos, or Audio.
4. Click Go.

5. In the list of results, click the clip art to insert it.

    To resize clip art, select the clip art you’ve inserted in the document. To increase or decrease the size in one or more directions, drag a sizing handle away from or toward the center, while you do one of the following:

    ▪ To keep the center of an object in the same location, press and hold CTRL while you drag the sizing handle.

    ▪ To maintain the object’s proportions, press and hold SHIFT while you drag the sizing handle.

    ▪ To both maintain the object’s proportions and keep its center in the same location, press and hold both CTRL and SHIFT while you drag the sizing handle.

---

**Insert a picture from a Web page**

1. Open the document.

2. From the Web page, drag the picture that you want into the Word document.

    Make sure the picture that you choose is not a link to another Web page. If you drag a picture that is linked, it will be inserted in your document as a link instead of an image.

---

**INSERT A PICTURE THAT INCLUDES A HYPERLINK FROM A WEB PAGE**

1. Open the Word document.

2. On the Web page, right-click the picture you want, and then click **Copy**.

3. In the Word document, right-click where you want to insert the picture, and then click **Paste**.

---

**Insert a picture from a file**

To insert a picture from your scanner or camera, use the software that came with your scanner or camera to transfer the picture to your computer. Save the picture, and then insert it by following these steps.
1. Click where you want to insert the picture in your document.

2. On the Insert tab, in the Illustrations group, click Picture.

3. Locate the picture that you want to insert. For example, you might have a picture file located in My Documents.

4. Double-click the picture that you want to insert.

   NOTE Some commands shown are not available in Word Starter.

   By default, Microsoft Word embeds pictures in a document. You can reduce the size of a file by linking to a picture. In the Insert Picture dialog box, click the arrow next to Insert, and then click Link to File.

To resize a picture, select the picture you've inserted in the document. To increase or decrease the size in one or more directions, drag a sizing handle away from or toward the center, while you do one of the following:

- To keep the center of an object in the same location, press and hold CTRL while you drag the sizing handle.
- To maintain the object's proportions, press and hold SHIFT while you drag the sizing handle.
- To both maintain the object's proportions and keep its center in the same location, press and hold both CTRL and SHIFT while you drag the sizing handle.

Keep a picture next to the text that goes with it or at a spot on the page

An inline picture keeps its position relative to a portion of the text. Pictures are inserted as inline pictures by default in Word.
A floating picture keeps its position relative to the page, and floats in that position as text flows around it. For example, if you position the picture halfway down on the left side of the page, and then you add two paragraphs at the top of the page, the picture will stay halfway down on the left side of the page.

To make sure that the picture stays with text that references it — for example, a description above the picture, position the picture as an inline picture. If you add two paragraphs above the description, the picture will move down the page together with the description.

1. If the picture is not on a drawing canvas, select the picture. If the picture is on a drawing canvas, select the canvas.

2. Under Picture Tools, on the Format tab, in the Arrange group, click Position.

   ![Picture Tools](image)

   If you don't see Position, click Arrange, and then click Position.

3. Do one of the following:
   - To change an inline picture to a floating picture, select any one of the With Text Wrapping page position options.
   - To change a floating picture to an inline picture, select In Line with Text.

---

**Keep a picture with a callout or a text box**

An inline picture keeps its position relative to a portion of the text. Pictures are inserted as inline pictures by default in Word. To make sure that the picture stays with text that references it — for example, a description above the picture, position the picture as an inline picture. If you add two paragraphs above the description, the picture will move down the page together with the description.

A floating picture keeps its position relative to the page, and floats in that position as text flows around it. For example, if you position the picture halfway down on the left side of the page, and then you add two paragraphs at the top of the page, the picture will stay halfway down on the left side of the page.
NOTE To keep a callout or text box with a picture, you must make the picture and the text box or shape floating, and group the picture with the callout or other shape.

1. If the picture is not on a **drawing canvas**, select the picture. If the picture is on a drawing canvas, select the canvas.

2. On the **Format** tab, in the **Arrange** group, click **Position**.

   ![Position and Arrange ribbon](image)

   If you don't see **Position**, click **Arrange**, and then click **Position**.

3. To change an **inline** picture to a **floating** picture, select any one of the **With Text Wrapping** page position options, such as **Tight**.

4. On the **Insert** tab, in the **Text** group, click **Text Box**, and then click **Draw Text Box**.

5. Click where you want the caption for the picture and draw the text box to size.

6. Type a caption in the text box.

7. Select the text box.

8. On the **Format** tab, in the **Arrange** group, click **Position**.

   ![Position and Arrange ribbon](image)

   If you don't see **Position**, click **Arrange**, and then click **Position**.

9. To change an **inline** text box to a **floating** text box, select any one of the **With Text Wrapping** page position options, such as **Tight**.

10. Select the picture and the caption, and then on the **Format** tab, in the **Arrange** group, click **Group**.

    If you want to move the group you created with the text, select the group, and then on the **Format** tab, in the **Arrange** group, click **Wrap Text**, and then click **In Line with Text**.
Add or delete a table

Insert a table

In Microsoft Word, you can insert a table by in three ways: choosing from a selection of preformatted tables — complete with sample data — or by selecting the number of rows and columns that you want. You can insert a table into a document, or you can insert one table into another table to create a more complex table.

- Choose from a gallery of preformatted table templates.
- Use the Table menu to specify the number of rows and columns that you want.
- Use the Insert Table dialog box.

USE TABLE TEMPLATES

You can use table templates to insert a table that is based on a gallery of preformatted tables. Table templates contain sample data to help you visualize what the table will look like when you add your data.

1. Click where you want to insert a table.

2. On the Insert tab, in the Tables group, click Table, point to Quick Tables, and then click the template that you want.

3. Replace the data in the template with the data that you want.

USE THE TABLE MENU

1. Click where you want to insert a table.

2. On the Insert tab, in the Tables group, click Table, and then, under Insert Table, drag to select the number of rows and columns that you want.
USE THE **INSERT TABLE** COMMAND

You can use the **Insert Table** command to choose the table dimensions and format before you insert the table into a document.

1. Click where you want to insert a table.
2. On the **Insert** tab, in the **Tables** group, click **Table**, and then click **Insert Table**.
3. Under **Table size**, enter the number of columns and rows.
4. Under **AutoFit behavior**, choose options to adjust the table size.

---

**Draw a table**

You can draw a complex table — for example, one that contains cells of different heights or a varying number of columns per row.

1. Click where you want to create the table.
2. On the **Insert** tab, in the **Tables** group, click **Table**, and then click **Draw Table**.
The pointer changes to a pencil.

3. To define the outer table boundaries, draw a rectangle. Then draw the column lines and row lines inside the rectangle.

4. To erase a line or block of lines, under **Table Tools**, on the **Design** tab, in the **Draw Borders** group, click **Eraser**.

5. Click the line that you want to erase. To erase the entire table, see **Delete a table**.

6. When you finish drawing the table, click in a cell and start typing or insert a graphic.

---

**Convert text to a table**

1. Insert separator characters — such as commas or tabs — to indicate where you want to divide the text into columns. Use paragraph marks to indicate where you want to begin a new row.

   For example, in a list with two words on a line, insert a comma or a tab after the first word to create a two-column table.

2. Select the text that you want to convert.

3. On the **Insert** tab, in the **Tables** group, click **Table**, and then click **Convert Text to Table**.
4. In the Convert Text to Table dialog box, under Separate text at, click the option for the separator character that you used in the text.

Select any other options that you want.

**Add or delete rows or columns**

**ADD A ROW ABOVE OR BELOW**

1. Right-click in a cell above or below where you want to add a row.

2. On the shortcut menu, point to Insert, and then click Insert Rows Above or Insert Rows Below.

*NOTE* You can quickly add a row at the end of a table by clicking in the lower-right cell and then pressing TAB.

**ADD A COLUMN TO THE LEFT OR RIGHT**

1. Right-click in a cell to the left or to the right of where you want to add a column.

2. On the shortcut menu, point to Insert, and then click Insert Columns to the Left or Insert Columns to the Right.

**DELETE A ROW**

1. On the Home tab, in the Paragraph group, click Show/Hide.
2. Select the row that you want to delete by clicking to the left of the row.

3. Right-click, and then click **Delete Rows** on the shortcut menu.

**DELETE A COLUMN**

1. On the **Home** tab, in the **Paragraph** group, click **Show/Hide**.

2. Select the column that you want to delete by clicking the column's top gridline or border.

3. Right-click, and then click **Delete Columns** on the shortcut menu.

---

**Delete a table**

You can delete the whole table, or you can delete only the contents of the table and keep the structure of rows and columns.
DELETE THE ENTIRE TABLE

1. In Print Layout View, rest the pointer on the table until the table move handle appears, and then click the table move handle.

   NOTE If you aren't sure whether you are in Print Layout view, click the Print Layout icon at the bottom of the window.

2. Press BACKSPACE.

DELETE THE CONTENTS OF THE TABLE.

You can delete the contents of a cell, a row, a column, or the whole table. When you delete the contents of a table, the table's rows and columns remain in your document.

1. Select the contents that you want to clear.

<table>
<thead>
<tr>
<th>To select</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>The entire table</td>
<td>In Print Layout view, rest the pointer over the table until the table move handle appears, and then click the table move handle.</td>
</tr>
<tr>
<td>A row or rows</td>
<td>Click to the left of the row.</td>
</tr>
<tr>
<td>A column or columns</td>
<td>Click the column's top gridline or border.</td>
</tr>
<tr>
<td>A cell</td>
<td>Click the left edge of the cell.</td>
</tr>
</tbody>
</table>

2. Press DELETE.
Add or remove headers, footers, and page numbers

Add page numbers and headers and footers by using the gallery, or create a custom page number, header, or footer.

For best results, decide first whether you want only a page number or whether you want information plus a page number in the header or footer. If you want a page number and no other information, add a page number. If you want a page number plus other information, or if you just want the other information, add a header or footer.

Add a page number without any other information

If you want a page number on each page, and you don’t want to include any other information, such as the document title or the location of the file, you can quickly add a page number from the gallery, or you can create a custom page number or a custom page number that includes the total number of pages (page X of Y pages).

ADD A PAGE NUMBER FROM THE GALLERY

1. On the Insert tab, in the Header & Footer group, click Page Number.

2. Click the page number location that you want.

3. In the gallery, scroll through the options, and then click the page number format that you want.

4. To return to the body of your document, click Close Header and Footer on the Design tab (under Header & Footer Tools).
NOTE The Page Number gallery includes page X of Y pages formats, in which Y is the total number of pages in your document.

ADD A CUSTOM PAGE NUMBER

1. Double-click in the header area or the footer area (near the top of the page or near the bottom of the page).

   This opens the Design tab under Header & Footer Tools.

2. To place your page number in the center or on the right side of the page, do the following:
   - To place your page number in the center, click Insert Alignment Tab in the Position group of the Design tab, click Center, and then click OK.
   - To place your page number on the right side of the page, click Insert Alignment Tab in the Position group of the Design tab, click Right, and then click OK.

3. On the Insert tab, in the Text group, click Quick Parts, and then click Field.

4. In the Field names list, click Page, and then click OK.

5. To change the numbering format, click Page Number in the Header & Footer group, and then click Format Page Numbers.

6. To return to the body of your document, click Close Header and Footer on the Design tab (under Header & Footer Tools).
Add a custom page number that includes the total number of pages

The gallery includes some page numbers that include the total page numbers (page X of Y pages). However, if you want to create a custom page number, do the following:

1. Double-click in the header area or the footer area (near the top of the page or near the bottom of the page).

   This opens the Design tab under Header & Footer Tools.

2. To place your page number in the center or on the right side of the page, do the following:

   - To place your page number in the center, click Insert Alignment Tab in the Position group of the Design tab, click Center, and then click OK.

   - To place your page number on the right side of the page, click Insert Alignment Tab in the Position group of the Design tab, click Right, and then click OK.

3. Type page and a space.

4. On the Insert tab, in the Text group, click Quick Parts, and then click Field.

5. In the Field names list, click Page, and then click OK.

6. After the page number, type a space, type of, and then type another space.
7. On the **Insert** tab, in the **Text** group, click **Quick Parts**, and then click **Field**.

![Quick Parts and Field](image)

8. In the **Field names** list, click **NumPages**, and then click **OK**.

9. After the total number of pages, type a space, and then type **pages**.

10. To change the numbering format, click **Page Number** in the **Header & Footer** group, and then click **Format Page Numbers**.

11. To return to the body of your document, click **Close Header and Footer** on the **Design** tab (under **Header & Footer Tools**).

---

**Add a header or footer that includes a page number**

If you want to add a graphic or text at the top or the bottom of your document, you need to add a header or a footer. You can quickly add a header or a footer from the galleries, or you can add a custom header or footer.

You can use these same steps to add a header or footer without page numbers.

---

**ADD A HEADER OR FOOTER FROM THE GALLERY**

1. On the **Insert** tab, in the **Header & Footer** group, click **Header** or **Footer**.
2. Click the header or footer that you want to add to your document.

3. To return to the body of your document, click Close Header and Footer on the Design tab (under Header & Footer Tools).

ADD A CUSTOM HEADER OR FOOTER

1. Double-click in the header area or the footer area (near the top of the page or near the bottom of the page).

   This opens the Design tab under Header & Footer Tools.

2. To place information in the center or on the right side of the page, do any of the following:

   - To place information in the center, click Insert Alignment Tab in the Position group of the Design tab, click Center, and then click OK.

   - To place information on the right side of the page, click Insert Alignment Tab in the Position group of the Design tab, click Right, and then click OK.

3. Do one of the following:

   - Type the information that you want in your header.

   - Add a field code by clicking the Insert tab, clicking Quick Parts, clicking Field, and then clicking the field you want in the Field names list.
Examples of information that you can add by using fields include Page (for page number), NumPages (for the total number of pages in your document), and FileName (you can include the file path).

4. If you add a Page field, you can change the numbering format by clicking Page Number in the Header & Footer group, and then clicking Format Page Numbers.

5. To return to the body of your document, click Close Header and Footer on the Design tab (under Header & Footer Tools).

---

**Start numbering with 1 on a different page**

You can start numbering on the second page of your document, or you can start numbering on a different page.

**START NUMBERING ON THE SECOND PAGE**

1. Double-click the page number.

   This opens the Design tab under Header & Footer Tools.

2. On the Design tab, in the Options group, select the Different First Page check box.
3. To start numbering with 1, click **Page Number** in the **Header & Footer** group, then click **Format Page Numbers**, and then click **Start at** and enter 1.

4. To return to the body of your document, click **Close Header and Footer** on the **Design** tab (under **Header & Footer Tools**).

**START NUMBERING ON A DIFFERENT PAGE**

To start numbering on a different page, instead of on the first page of the document, you need to add a section break before the page where you want to begin numbering.

1. Click at the beginning of the page where you want to begin numbering.

   You can press HOME to make sure that you’re at the start of the page.

2. On the **Page Layout** tab, in the **Page Setup** group, click **Breaks**.
3. Under **Section Breaks**, click **Next Page**.

4. Double-click in the header area or the footer area (near the top of the page or near the bottom of the page).

   This opens the **Header & Footer Tools** tab.

5. On the **Header & Footer Tools**, in the **Navigation** group, click **Link to Previous** to turn it off.

6. Follow the instructions for **adding a page number** or for **adding a header and footer with a page number**.

7. To start numbering with 1, click **Page Number** in the **Header & Footer** group, then click **Format Page Numbers**, and then click **Start at** and enter **1**.

8. To return to the body of your document, click **Close Header and Footer** on the **Design** tab (under **Header & Footer Tools**).

---

**Add different headers and footers or page numbers in different parts of the document**

You can add page numbers to only part of your document. You can also use different numbering formats in different parts of your document.

For example, maybe you want i, ii, iii numbering for the table of contents and introduction, and you want 1, 2, 3 numbering for the rest of the document, and then no page numbers for the index.

You can also have different headers or footers on odd and even pages.
ADD DIFFERENT HEADERS AND FOOTERS OR PAGE NUMBERS IN DIFFERENT PARTS

1. Click at the beginning of the page where you want to start, stop, or change the header, footer, or page numbering.

   You can press HOME to make sure that you're at the start of the page.


3. Under Section Breaks, click Next Page.

4. Double-click in the header area or the footer area (near the top of the page or near the bottom of the page).

   This opens the Design tab under Header & Footer Tools.

5. On the Design, in the Navigation group, click Link to Previous to turn it off.

6. Do one of the following:

   - Follow the instructions for adding a page number or for adding a header and footer with a page number.
   - Select the header or footer and press DELETE.

7. To choose a numbering format or the starting number, click Page Number in the Header & Footer group, click Format Page Numbers, click the format that you want and the Start at number that you want to use, and then click OK.

8. To return to the body of your document, click Close Header and Footer on the Design tab (under Header & Footer Tools).
ADD DIFFERENT HEADERS AND FOOTERS OR PAGE NUMBERS ON ODD AND EVEN PAGES

1. Double-click in the header area or the footer area (near the top of the page or near the bottom of the page).

   This opens the Header & Footer Tools tab.

2. On the Header & Footer Tools tab, in the Options group, select the Different Odd & Even Pages check box.

3. On one of the odd pages, add the header, footer, or page numbering that you want on odd pages.

4. On one of the even pages, add the header, footer, or page number that you want on even pages.

Remove page numbers, headers, and footers

1. Double-click the header, footer, or page number.

2. Select the header, footer, or page number.

3. Press DELETE.

4. Repeat steps 1-3 in each section that has a different header, footer, or page number.
Create a table of contents

You create a table of contents by applying heading styles — for example, Heading 1, Heading 2, and Heading 3 — to the text that you want to include in the table of contents. Microsoft Office Word searches for those headings and then inserts the table of contents into your document.

When you create a table of contents this way, you can automatically update it if you make changes in your document.

Microsoft Office Word 2007 provides a gallery of automatic table of contents styles. Mark the table of contents entries, and then click the table of contents style that you want from the gallery of options.

You can also create a custom table of contents with the options you choose and any custom styles that you've applied by using the Table of Contents dialog box.

Mark entries for a table of contents

The easiest way to create a table of contents is to use the built-in heading styles. You can also create a table of contents that is based on the custom styles that you have applied. Or you can assign the table of contents levels to individual text entries.

MARK ENTRIES BY USING BUILT-IN HEADING STYLES

1. Select the text that you want to appear in the table of contents.

2. On the Home tab, in the Styles group, click the style that you want.

   For example, if you selected text that you want to style as a main heading, click the style called Heading 1 in the Quick Style gallery.

NOTES
If you don’t see the style that you want, click the arrow to expand the Quick Style gallery.

If the style that you want does not appear in the Quick Style gallery, press CTRL+SHIFT+S to open the Apply Styles task pane. Under Style Name, click the style that you want.

Create a table of contents from the gallery

After you mark the entries for your table of contents, you are ready to build it.

1. Click where you want to insert the table of contents, usually at the beginning of a document.

2. On the References tab, in the Table of Contents group, click Table of Contents, and then click the table of contents style that you want.

   NOTE If you want to specify more options — for example, how many heading levels to show — click Insert Table of Contents to open the Table of Contents dialog box. To find out more about the different options, see Format the table of contents.

Create a custom table of contents

1. On the References tab, in the Table of Contents group, click Table of Contents, and then click Insert Table of Contents.

2. In the Table of Contents dialog box, do any of the following:

   - To change how many heading levels are displayed in the table of contents, enter the number that you want in the box next to Show levels, under General.
To change the overall look of your table of contents, click a different format in the **Formats** list. You can see what your choice looks like in the **Print Preview** and **Web Preview** areas.

To change the type of line that appears between the entry text and the page number, click an option in the **Tab leader** list.

To change the way heading levels are displayed in the table of contents, click **Modify**. In the **Style** dialog box, click the level that you want to change, and then click **Modify**. In the **Modify Style** dialog box, you can change the font, the size, and the amount of indentation.

3. To use custom styles in the table of contents, click **Options**, and then do the following:
   1. Under **Available styles**, find the style that you applied to the headings in your document.
   2. Under **TOC level**, next to the style name, type a number from 1 to 9 to indicate the level that you want the heading style to represent.

   **NOTE** If you want to use only custom styles, delete the TOC level numbers for the built-in styles, such as Heading 1.

   3. Repeat step 1 and step 2 for each heading style that you want to include in the table of contents.
   4. Click **OK**.

4. Choose a table of contents to fit the document type:

   - **Printed document** If you are creating a document that readers will read on a printed page, create a table of contents in which each entry lists both the heading and the page number where the heading appears. Readers can turn to the page that they want.

   - **Online document** For a document that readers will read online in Word, you can format the entries in the table of contents as hyperlinks, so that readers can go to a heading by clicking its entry in the table of contents.

---

**Update the table of contents**

If you added or removed headings or other table of contents entries in your document, you can quickly update the table of contents.
1. On the **References** tab, in the **Table of Contents** group, click **Update Table**.

2. Click **Update page numbers only** or **Update entire table**.

---

### Delete a table of contents

1. On the **References** tab, in the **Table of Contents** group, click **Table of Contents**.

2. Click **Remove Table of Contents**.

---

### Apply Themes to Word Documents

You can quickly and easily give your document a professional look by applying a document theme. A document theme is a set of formatting choices that include a set of theme colors, a set of theme fonts (including heading and body text fonts), and a set of theme effects (including lines and fill effects).

**IMPORTANT** Document themes that you apply affect the **styles** that you can use in your document.

1. On the **Page Layout** tab, in the **Themes** group, click **Themes**.
2. Click the document theme that you want to use.

**NOTES**

- If a document theme that you want to use is not listed, click **Browse for Themes** to find it on your computer or network.
- To automatically download new themes, click **Enable Content Updates from Office.com**.

## Create a cover page

Microsoft Word offers a gallery of convenient predesigned cover pages. Choose a cover page and replace the sample text with your own.

Cover pages are always inserted at the beginning of a document, regardless of where the cursor appears in the document.

1. On the **Insert** tab, in the **Pages** group, click **Cover Page**.

2. Click a cover page layout from the gallery of options.

After you insert a cover page, you can replace the sample text with your own text by clicking to select an area of the cover page, such as the title, and typing your text.

**NOTES**

- If you insert another cover page in the document, the new cover page will replace the first cover page you inserted.
- To replace a cover page created in an earlier version of Word, you must delete the first cover page manually, and then add a cover page with a design from the Word gallery.
To delete a cover page inserted with Word, click the **Insert** tab, click **Cover pages** in the **Pages** group, and then click **Remove Current Cover Page**.

---

**Save a document in Word**

- You can use the **Save** and **Save As** commands to store your work, and you can adjust the settings that Microsoft Word uses to save your documents.
- For example, if the document is for your own use and you never expect to open it in an earlier version of Microsoft Word, you can use the **Save** command.
- If you want to share your document with people who use software other than Microsoft Word 2010 or Microsoft Office Word 2007, or if you plan to open the document on another computer, you need to choose how and where you want to save the document.
- **NOTE** If you commonly save documents in a particular place or format, you can adjust settings so that Word defaults to these choices.
- **IMPORTANT** If you intend to share the document with other readers, click the **File** tab, click **Check for Issues** next to **Prepare for Sharing**, and then click **Inspect Document** before you save the document. The **Inspect Document** option provides commands that enhance the privacy, security, and authenticity of your document.

---

**Save an existing document as a new document**

To prevent overwriting the original document, use the **Save As** command to create a new file as soon as you open the original document.

1. Open the document that you want to save as a new file.
2. Click the **File** tab.
3. Click **Save As**.
4. Type a name for the document, and then click **Save**.

Word saves the document in a default location.
To save the document in a different location, click another folder in the Save in list in the Save As dialog box. If you want to change the default location where Word saves documents, adjust the settings for saving documents.

**TIP** To make it easy to use one document as the basis for others, save the document where templates are stored. In the Save As dialog box, click Templates if your computer is running Windows Vista, or click Trusted Templates if your computer is running Windows XP, and then click Save. When you want to create a new document, in the New Document dialog box, double-click New from Existing.

**NOTE** Another way to use one document as the basis for others is to save it as a template.

---

### Save a document on a CD

1. Use the **Save** or **Save As** command to save the document to a folder that you can find easily.

2. Insert a blank, writable CD into the CD recorder. Use one of the following:

   - Recordable compact disc (CD-R)
   - Rewritable compact disc (CD-RW)

   With rewritable CDs, you can copy data to and erase data from the CD multiple times.

3. Click **Start**, and then do one of the following, depending on your computer's operating system:

   - Windows XP
     1. Click **My Computer**.
     2. On the **View** menu, point to **Explorer Bar**, and then click **Folders**.
     3. Click the files or folders that you want to copy to the CD, and drag them to the CD recording drive in the list of folders.

     **NOTE** To select more than one file, hold down CTRL while you click the files that you want.

     4. Double-click the CD recording drive. Windows XP displays a temporary area where the files are located before they are copied to the CD. Verify that the files and folders that you intend to copy to the CD appear under **Files Ready to be Written to the CD**.

     5. Under **CD Writing Tasks**, click **Write these files to CD**. Windows starts the CD Writing Wizard. Follow the instructions in the wizard.
NOTES

Do not try to copy more files to the CD than it will hold. Check the CD packaging to see the capacity of each CD. For files that are too large to fit on a CD, you can copy files to a recordable DVD (DVD-R or DVD+R) or rewritable DVD (DVD-RW or DVD+RW). However, Windows XP does not support copying to a DVD, so you must use DVD authoring software.

Make sure that you have enough disk space on your hard disk to store the temporary files that are created during the CD-writing process. For a standard CD, Windows reserves up to 700 megabytes (MB) of the available free space. For a high-capacity CD, Windows reserves up to 1 gigabyte (GB) of the available free space.

After you copy files or folders to the CD, you can view the CD to confirm that the files were copied.

---

Save a document on a USB memory device

1. Insert the memory device into a USB port.
2. Click the File tab.
3. Click Save As.
4. Do the following:
   - **Windows XP**
     1. Click My Computer.
     2. Double-click the USB memory device.
   5. In the File name box, type a name for the document.
   6. Click Save.

---

Save a document in a location that can be accessed remotely

You can save the document in a network folder or on a Web server.
SAVE A DOCUMENT IN A NETWORK FOLDER

1. Click the File tab.
2. Click Save As.
3. Locate the network folder.
   - If a network folder is mapped to your computer, in the list of locations, click Computer if your computer is running Windows Vista, or click My Computer if your computer is running Windows XP, and then click the name of the folder.
     
     NOTE You can easily access a network folder by mapping it to your computer. If you don't already have a folder mapped, you can click Tools in the Save As dialog box, click Map Network Drive, and then follow the instructions in the Map Network Drive dialog box.
   - If you know the name and location of the shared network folder, type it in the File name box, starting with two backslashes, and then press ENTER.
4. Type a name for the document, and then click Save.

SAVE A DOCUMENT ON A WEB SERVER

Windows XP

1. Click the File tab.
2. Click Save As.
3. Locate the Web server.
   - If you are saving the document in a document library on a Windows SharePoint Services 3.0 site, type the URL of the site in the File name box, and then press ENTER. Double-click the name of the document library.
   - If you are saving the document on a Web site on MSN, click My Network Places, and then double-click My Web Sites on MSN. Type your password if necessary, and then double-click the name of the site.
   - If you are saving the document in a File Transfer Protocol (FTP) location that you already configured, select FTP Locations in the Save in list, and then double-click the FTP location.
NOTE  
FTP is a way of opening and saving files on Web servers. If you know the name and log-on credentials for a server, you can add the server to your FTP locations by clicking Add/Modify FTP Locations in the Save As dialog box.

4. Type a name for the document, and then click Save.

Save a document so that it can be opened in an earlier version of Word

If you save your document in the default .docx file format, users of Microsoft Word 2003, Word 2002, and Word 2000 must install the Microsoft Office Compatibility Pack for Word, Excel and PowerPoint Open XML File Formats to open the document. Alternatively, you can save the document in a format that can be opened directly in earlier versions of Word — but formatting and layout that depend on new features in Word 2010 might not be available in earlier versions. For more information on which features are available in earlier versions of Word, see Create a document that can be used by earlier versions of Word.

1. Click the File tab.

2. Click Save As.

3. In the File name box, type a name for the document, and then click Save

4. In the Save as type list, click Word 97-2003 Document. This changes the file format to .doc.

5. Type a name for the document, and then click Save.

Save a document in alternative file formats

If you are creating a document for others you can make them readable and not editable, or you can make them readable and editable. If you want a document to be readable but not editable, save the document as a PDF or XPS file, or save it as a Web page. If you want your document to be readable and editable, but prefer a file format other than .docx or .doc, you can use formats such as, plain text (.txt), Rich Text Format (.rtf), OpenDocument Text (.odt) and Microsoft Works (.wps).

PDF and XPS  PDF and XPS are formats that people can read in widely available viewing software. These formats preserve the page layout of the document.
Web pages  Web pages are displayed in a Web browser. This format does not preserve the page layout of your document. As someone resizes the browser window, the layout of the document changes. You can save the document as a conventional Web page (HTML format) or as a single-file Web page (MHTML format). With HTML format, any supporting files (such as images) are stored in a separate folder that is associated with the document. With MHTML format, all supporting files are stored together with the document in one file. The MHTML format is supported by Microsoft Internet Explorer 4.0.

**NOTE**  You can save a document in other formats that can be opened by a number of text editing programs. Among these formats are plain text (.txt), Rich Text Format (.rtf), OpenDocument Text (.odt) and Microsoft Works (.wps). However, saving an Office Word 2007 or later document in these formats does not reliably preserve the formatting, layout, or other features of the document. Use these formats only if you don’t mind losing these aspects of your document. You can choose these formats in the **Save as type** list in the **Save As** dialog box.

SAVE A DOCUMENT AS A PDF OR XPS FILE

1. Click the **File** tab.
2. Click **Save As**.
3. In the **File name** box, type a name for the file.
4. In the **Save as type** list, select **PDF** or **XPS Document**.
5. If the document is for viewing online only, you can compress the file size by clicking **Minimum size (publishing online)** next to **Optimize for**.
6. If you want to save just a portion of the document, if you want to include revision marks or document properties, or if you want to automatically create hyperlinks to headings or bookmarks in the document, click **Options**, and then click the options that you want to use.
7. Click **Save**.

SAVE A DOCUMENT AS A WEB PAGE

1. Click the **File** tab.
2. Click **Save As**.
3. If you are publishing the document to a Web server, browse to the server name, and click it (do not double-click it).

4. In the **File name** box, type a name for the file.

5. In the **Save as type** box, click **Web Page** or **Singe File Web Page**.

   **NOTE** If you save the document as a Web page (HTML format) and later want to move it or send it as an e-mail message attachment, you must remember to include the folder that contains any supporting files. This folder has the same name as the file name of the document. If you save the document as a Single File Web Page file, all the information is contained in the document.

6. Click **Save**.

**SAVE A DOCUMENT IN THE OPENDOCUMENT TEXT FORMAT**

1. Click the **File** tab.

2. Click **Save As**.

3. In the **File name** box, type a name for the file.

4. In the **Save as type** box, click **OpenDocument Text**.

   **NOTE** If you want to retain a version of the file as a Word document, you must save it as a Word document (for example, .docx file format) before you close Word.

5. Click **Save**.

---

**Adjust settings for saving documents**

1. Click the **File** tab.

2. Under **Help**, click **Options**.

3. Click **Save**.

4. In the **Save files in this format** box, click the file format that you want to use.

5. Next to the **Default file location** box, click **Browse**, and then click the folder where you want to save your files.
NOTE These options control the default behavior the first time that you use the Open, Save, or Save As command when you start Word. Whenever you save a document, you can override these settings by specifying a different location or format in the Open, Save, or Save As dialog box.

Save as PDF or XPS

Sometimes you want to save files so that they cannot be modified, but you still want them to be easy to share and print. With Microsoft Office 2010 programs that you can convert files into PDF or XPS formats without needing additional software or add-ins. Use this when you want a document that:

- Looks the same on most computers
- Has a small file size
- Complies with an industry format

Examples include resumes, legal documents, newsletters, files intended to only be read and printed, documents intended for professional printing.

IMPORTANT Once you have saved a document as a PDF or XPS file, you cannot convert it back to a Microsoft Office file format without specialized software or a third-party add-in.

What are PDF and XPS formats?

- **Portable Document Format (PDF)** PDF preserves document formatting and enables file sharing. When the PDF format file is viewed online or printed, it retains the format that you intended. Data in the file cannot be easily changed, and can be explicitly set to prohibit editing. The PDF format is also useful for documents that will be reproduced using commercial printing methods. PDF is accepted as a valid format to many agencies and organizations, and viewers are available on a wider variety of platforms than XPS.

  IMPORTANT To view a PDF file, you must have a PDF reader installed on your computer such as the Acrobat Reader, available from Adobe Systems.

- **XML Paper Specification (XPS)** XPS is a platform-independent technology that also preserves document formatting and enables file sharing. When the XPS file is viewed online or printed, it retains
exactly the format that you intended, and the data in the file cannot be easily changed. XPS embeds all fonts in the file so they appear as intended, regardless of whether the specified font is available on the recipient’s computer, and has more precise image and color rendering on the recipient’s computer than PDF.

---

**Save file as PDF or XPS**

**EXCEL**

This information also applies to Microsoft Excel Starter 2010.

1. Click the **File** tab.
2. Click **Save As**.
3. In the **File Name** box, enter a name for the file, if you haven’t already.
4. In the **Save as type** list, click **PDF (*.pdf)** or **XPS Document (*.xps)**.
   - If you want the file to open in the selected format after saving, select the **Open file after publishing check box**.
   - If the document requires high print quality, click **Standard (publishing online and printing)**.
   - If file size is more important than print quality, click **Minimum size (publishing online)**.
5. Click **Options** to set the page to be printed, to chose whether markup should be printed, and to select output options. Click **OK** when finished.
6. Click **Save**.

**POWERPOINT**

1. Click the **File** tab.
2. Click **Save As**.
3. In the **File Name** box, enter a name for the file, if you haven’t already.
4. In the **Save as type** list, click **PDF (*.pdf)** or **XPS Document (*.xps)**.
If you want the file to open in the selected format after saving, select the **Open file after publishing** check box.

If the document requires high print quality, click **Standard (publishing online and printing)**.

If the file size is more important than print quality, click **Minimum size (publishing online)**.

5. Click **Options** to set the page to be printed, to choose whether markup should be printed, and to select output options. Click **OK** when finished.

6. Click **Save**.

---

**WORD**

This information also applies to Microsoft Word Starter 2010.

1. Click the **File** tab.

2. Click **Save As**.

3. In the **File Name** box, enter a name for the file, if you haven't already.

4. In the **Save as type** list, click **PDF (*.pdf)** or **XPS Document (*.xps)**.

   - If you want the file to open in the selected format after saving, select the **Open file after publishing** check box.

   - If the document requires high print quality, click **Standard (publishing online and printing)**.

   - If the file size is more important than print quality, click **Minimum size (publishing online)**.

5. Click **Options** to set the page to be printed, to choose whether markup should be printed, and to select output options. Click **OK** when finished.

6. Click **Save**.

---

**Make changes to a PDF or XPS file**

Because the purpose of PDF and XPS files is to keep them from being modified, you cannot easily convert or save a PDF or XPS file into another file format if you do not have the source file.
To change the PDF or XPS file:

- Open the original Office file in your Office program, make your changes, and then save the file in PDF or XPS format again.

- Use a third-party application, such as Adobe Acrobat for PDF, or visit Microsoft Office Marketplace to find other conversion products. After you purchase an third-party solution, follow the vendor’s instructions about how to install and use it.

**NOTE** The third-party products discussed in this article are manufactured by vendors independent of Microsoft; Microsoft makes no warranty, implied or otherwise, regarding the performance or reliability of these products.

## Preview and print a file

In Microsoft Office 2010 programs, you now preview and print your Office files in one location — on the **Print** tab in the Microsoft Office Backstage view.

**Excel**

On the **Print** tab, the properties for your default printer automatically appear in the first section, and the preview of your workbook automatically appears in the second section.

1. Click the **File** tab, and then click **Print**.

   **TIP** To go back to your workbook and make changes before you print it, click the **File** tab.

2. When the properties for your printer and workbook appear the way that you want them to, click **Print**.

   **NOTE** To change the properties for your printer, under the printer name, click **Printer Properties**.

**PowerPoint**

On the **Print** tab, the properties for your default printer automatically appear in the first section, and the preview of your presentation automatically appears in the second section.
1. Click the **File** tab, and then click **Print**.

   **TIP** To go back to your presentation and make changes before you print it, click the **File** tab.

2. When the properties for your printer and presentation appear the way that you want them to, click **Print**.

   **NOTE** To change the properties for your printer, under the printer name, click **Printer Properties**.

### Word

On the **Print** tab, the properties for your default printer automatically appear in the first section, and the preview of your document automatically appears in the second section.

1. Click the **File** tab, and then click **Print**.

   **TIP** To go back to your document and make changes before you print it, click the **File** tab.

2. When the properties for your printer and document appear the way that you want them to, click **Print**.

   **NOTE** To change the properties for your printer, under the printer name, click **Printer Properties**.

### Print on both sides of the paper (duplex printing) in Word

Some printers offer the option of automatically printing on both sides of a sheet of paper (automatic duplex printing). Other printers provide instructions so that you can manually reinsert pages to print the second side (manual duplex printing). Some printers do not support duplex printing at all.

**Find out whether your printer supports automatic duplex printing**

To check whether your printer supports duplex printing, you can check your printer manual or consult your printer manufacturer, or you can do the following:

1. Click the **File** tab.

2. Click **Print**.
3. Under **Settings**, click **Print One Sided**. If **Print on Both Sides** is available, your printer is set up for duplex printing.

![Print One Sided and Print on Both Sides options](image)

**NOTES**

↓ If you are printing to a combination copy machine and printer, and the copy machine supports two-sided copying, it probably supports automatic duplex printing.

↓ If you have more than one printer installed, it is possible that one printer supports duplex printing and another printer does not.

**Set up a printer to print to both sides of a sheet of paper**

If your printer doesn't support automatic duplex printing, you have two other options. You can use manual duplex printing, or you can print the odd and even pages separately.

**PRINT BY USING MANUAL DUPLEX**

If your printer does not support automatic duplex printing, you can print all of the pages that appear on one side of the paper and then, after you are prompted, turn the stack over and feed the pages into the printer again.

In Word, do the following:

1. Click the **File** tab.
2. Click **Print**.
3. Under **Settings**, click **Print One Sided**, and then click **Manually Print on Both Sides**.
When you print, Word will prompt you to turn over the stack to feed the pages into the printer again.

PRINT ODD AND EVEN PAGES

You can also use the following procedure to print on both sides:

1. Click the File tab.
2. Click Print.
3. Under Settings, click Print All Pages. Near the bottom of the gallery, click Only Print Odd Pages.
4. Click the Print button at the top of the gallery.
5. After the odd pages are printed, flip the stack of pages over, and then under Settings, click Print All Pages. At the bottom of the gallery, click Only Print Even Pages.
6. Click the Print button at the top of the gallery.

**NOTE** Depending on the printer model, you might have to rotate and reorder the pages to print the other side of the stack.
Illustrate your ideas

Word 2010 brings many graphic enhancements to your work, so you can easily make the impact you want.

New SmartArt graphic picture layouts

In Word 2010, you can use the new SmartArt graphics picture layouts to tell your story with photographs or other images. Just insert your pictures in the SmartArt shapes of your picture layout diagram. Each shape also has a caption where you can add descriptive text.

Even better, if you already have pictures in your document, you can quickly convert them to a SmartArt graphic, just like you can with text.

Using this layout to create a SmartArt graphic is simple:

1. Insert the SmartArt graphic picture layout.
2. Add your photographs.
3. Write descriptive text.

Word includes several different picture layouts to choose from.
New artistic effects

With Word 2010, you can now apply sophisticated "artistic" effects to your picture to make the picture look more like a sketch, drawing, or painting. It's an easy way to enhance your images without using additional photo-editing programs.

Some of the 20 new artistic effects include Pencil Sketch, Line Drawing, Watercolor Sponge, Mosaic Bubbles, Glass, Pastels Smooth, Plastic Wrap, Photocopy, and Paint Strokes.

Picture corrections

You can now transform your images into compelling, vibrant visuals by fine-tuning the color intensity (saturation) and color tone (temperature) of a picture. You can also adjust brightness, contrast, sharpness, and blurriness, or you can recolor the picture to better match your document content and to make your work pop.

Automatic background removal of pictures

Another advanced picture editing option in Word 2010 is the ability to automatically remove unwanted portions of a picture, such as the background, to highlight the subject of the picture or to remove distracting detail.

Better picture compression and cropping

Use the new and improved picture-editing tools to trim images and get just the look that you want. Now you have better control of the image quality and compression trade-offs so that you can make the right choice for the medium (print, screen, or e-mail) that your document is used for.

Inserting screenshots

Quickly add screenshots to capture and incorporate visual illustrations into your work in Word 2010. After you add the screenshot, you can use the tools on the Picture Tools tab to edit and enhance the screenshot. When you reuse your screenshots across documents, take advantage of the Paste Preview feature to see what your additions will look like before you drop them in.
Recover unsaved work

It is now easier to recover a Word document if you close your file without saving, or if you want to review or return to an earlier version of the file you're already working in. As with earlier versions of Word, enabling AutoRecover will save versions while you are working in your file at the interval you select.

Now, you can keep the last autosaved version of a file in case you accidentally close that file without saving, so that you can easily restore it the next time that you open the file. Also, while you are working in your file, you can access a list of the autosaved files from the Microsoft Office Backstage view.

Work better together

Word 2010 helps you to work with your colleagues more efficiently. Word 2010 also includes features to keep your information more secure when you share your work, and to keep your computer more secure from files that might not be safe.

Work on the same document at the same time

In Word 2010, you can work together right within Word. You do not have to send with e-mail attachments or save draft documents with names such as TSP_final_2_FINAL.docx. Instead, just open your document, and start to work. You can see who else is working with you, and where they are editing.

When you open a shared document, Word automatically caches it so that you can make changes to it offline, and then Word automatically syncs your changes when you come back online. When you must work away from the office, you no longer have to worry about saving local copies or manually merging your changes into the server document when you return to your office.

In Word 2010, multiple authors can work on a document at the same time, and Office Web applications let you work on your documents.

Multiple authors can edit a single document at the same time and stay in sync with each others' changes. Authors can block access to document regions while they are working on them.